• Add a Comment
  • Edit
  • More Actions v
  • Quarantine this Entry

Comments (2)

1 TOM KYLE commented Permalink

Hi Del,

 
Can you confirm whether TSM Server v5.5 is supported with TDP for Exchange v6.1.2 for backing up Exchange Server 2010?
 
According to http://www-01.ibm.com/support/docview.wss?uid=swg27018572&aid=1, the client requires TSM Server v6.1 or greater. However, http://www-01.ibm.com/support/docview.wss?uid=swg21430691 states that "[a]ny Tivoli Storage Manager Server currently in support" may be used.
 
Thanks!
 
Tom

2 Delbert Hoobler commented Permalink

Tom,

 
A TSM 5.5 Server will work just fine.

Add a Comment Add a Comment